Missing libtapi.dylib when trying to run on iOS Simulator from Flash Builder 4.7

(5 posts) (2 voices)
  • Started 2 weeks ago by hardcoremore
  • Latest reply from hardcoremore

Tags:

No tags yet.